
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.nashvillepost.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="nursegrid, cody stansel, quinn nunes, vanderbilt-ingram cancer center, scott mcquigg, justin dewitte, clarus, subscribers, leantaas, graham health care capital" />
<meta name="news_keywords" content="nursegrid, cody stansel, quinn nunes, vanderbilt-ingram cancer center, scott mcquigg, justin dewitte, clarus, subscribers, leantaas, graham health care capital" />
<meta name="description" content="Clarus, NurseGrid and LeanTaaS look to increase job satisfaction" />
<meta name="author" content="Hannah Herner" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?crop=1522%2C799%2C0%2C23&amp;resize=1200%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="How three apps are helping address nurse burnout locally" />
<meta property="og:description" content="Clarus, NurseGrid and LeanTaaS look to increase job satisfaction" />
<meta property="og:site_name" content="Nashville Post" />
<meta property="og:section" content="Health Care" />
<meta property="article:publisher" content="www.facebook.com/NashvillePost/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?crop=1522%2C799%2C0%2C23&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NashvillePost" />
<meta name="twitter:creator" content="@https://twitter.com/hannah_herner" />
<meta name="twitter:image:alt" content="clarus" />
<meta property="tncms:subs" content="2.0" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.496f084a596de555cc076783bc05ddcb.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Raleway:400,600,700,900&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ #user-controls-797545 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-797545 .tn-user-screenname, #user-controls-797545 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-797545 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-797545 .dropdown-signup { font-size: 12px; } #user-controls-797545 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-797545 .large-user-avatar { margin-right: 10px; } #user-controls-797545 .large-user-controls { font-size: 12px; } #user-controls-797545 .logout-btn { cursor: pointer; } #user-controls-797545 .login-btn { color: #fff!important; } #tncms-block-829901 .tnt-prop-img { max-width: 350px; } #site-logo-829901 { color: #666; } #block-797541 .search-spinner { position: absolute; } #block-797541 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-797541-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-797541-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-797541-dropdown .pull-right { float: none!important; } #site-search-797541-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } .follow-links-822589 li { margin-right: 1px; padding: 0; } .follow-links-822589 li a, .follow-links-822589 li a:focus, .follow-links-822589 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-822589 li a:hover { text-decoration: none; opacity: 1; } .follow-links-822589 li a.fb:hover { color: #3A59A5; } .follow-links-822589 li a.tw:hover { color: #46C8F9; } .follow-links-822589 li a.is:hover { color: #D4C4A2; } .follow-links-822589 li a.li:hover { color: #1B86BC; } #tncms-block-818896 .tnt-prop-img { max-width: 1000px; } #site-logo-818896 { color: #666; } #user-controls-1057445 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1057445 .tn-user-screenname, #user-controls-1057445 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1057445 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1057445 .dropdown-signup { font-size: 12px; } #user-controls-1057445 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1057445 .large-user-avatar { margin-right: 10px; } #user-controls-1057445 .large-user-controls { font-size: 12px; } #user-controls-1057445 .logout-btn { cursor: pointer; } #user-controls-1057445 .user-welcome { color: #000000; } #user-controls-1057445 .user-control-link { color: #000000; } #user-controls-1057445 .login-btn { color: #fff!important; } #tncms-block-797537 .tnt-prop-img { max-width: 2532px; } #site-logo-797537 { color: #666; } #block-818935 .search-spinner { position: absolute; } #block-818935 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-818935-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-818935-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-818935-dropdown .pull-right { float: none!important; } #site-search-818935-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #block-822540 .block-title.dark > .block-title-inner > *, #block-822540.block.dark .card .content-overlay * { color: rgba(0,0,0,1); } #block-822540 .block-title.light > .block-title-inner > *, #block-822540.block.light .card .content-overlay * { color: rgba(255,255,255,1); } #tncms-block-1037848 .tnt-prop-img { max-width: 3352px; } .follow-links-818938 li { margin-right: 1px; padding: 0; } .follow-links-818938 li a, .follow-links-818938 li a:focus, .follow-links-818938 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-818938 li a:hover { text-decoration: none; opacity: 1; } .follow-links-818938 li a.fb,.follow-links-818938 li a.fb:hover { color: #3A59A5; } .follow-links-818938 li a.tw,.follow-links-818938 li a.tw:hover { color: #46C8F9; } .follow-links-818938 li a.is,.follow-links-818938 li a.is:hover { color: #D4C4A2; } .follow-links-818938 li a.li,.follow-links-818938 li a.li:hover { color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":"746"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/business\/health_care","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"Hannah Herner","start_hour":"06","id":"66b5cb28-d171-11ec-aeec-e761cb957c87","app":"editorial","ga_page":"\/business\/health_care\/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":263},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":"746"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/business\/health_care","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"type":"article","author":"Hannah Herner","start_hour":"06","id":"66b5cb28-d171-11ec-aeec-e761cb957c87","app":"editorial","ga_page":"\/business\/health_care\/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":263},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WBT69Z4');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3256,3257,4530,4251", "prefix": ""}); /*]]>*/</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>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</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>How three apps are helping address nurse burnout locally | Health Care | nashvillepost.com</title>
            
    <style>body { background-color: #ffffff; color: #282829; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #282829; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer { background-color: #ffffff; color: #282829; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #282829; } .navbar-toggle .icon-bar { background-color: #282829 !important; } .navbar-toggle .sr-only-show { color: #282829 !important; } #site-top-nav .list-inline>li>a { color: #282829; } .asset .asset-body p, .asset #asset-content p { color: #282829; } #site-header-container { background-color: #fff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #282829; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #282829; }.search-redesign .top-breakout > .row { max-width: 1200px; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.nashvillepost.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="How three apps are helping address nurse burnout locally | Health Care | nashvillepost.com" href="http://www.nashvillepost.com/search/?f=rss&amp;t=article&amp;c=business/health_care&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <script src="https://cdn.broadstreetads.com/init-2.min.js" target="_blank"></script>
     <script>broadstreet.loadNetworkJS(6901)</script>


    


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-66b5cb28-d171-11ec-aeec-e761cb957c87  section-business section-health-care type-article infinity-disabled" data-authors='[]' data-path="/business/health_care">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.nashvillepost.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;townnews.crm.group_id=746&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fbusiness%2Fhealth_care&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=Hannah+Herner&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=66b5cb28-d171-11ec-aeec-e761cb957c87&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fbusiness%2Fhealth_care%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=263&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBT69Z4&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;townnews.crm.group_id=746&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fbusiness%2Fhealth_care&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.type=article&amp;tncms.asset.author=Hannah+Herner&amp;tncms.asset.start_hour=06&amp;tncms.asset.id=66b5cb28-d171-11ec-aeec-e761cb957c87&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fbusiness%2Fhealth_care%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=263&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a>
        
        
        
        

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://www.nashvillepost.com/users/signup/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.nashvillepost.com/users/login/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                
                <h4 class="modal-title">Thank you for reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                                <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                            </div>
            
                            <div class="logged-in">
                                <div class="no-services" style="display:none">
                                    <p>Please purchase a subscription to continue reading.
</p>
                                </div>
                    
                                <div class="has-services" style="display:none">
                                    <p>Your current subscription does not provide access to this content.
</p>
                                </div>
                            </div>

                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="https://www.nashvillepost.com/users/signup/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.nashvillepost.com/users/login/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html">Log In</a>
                                </div>
                            </div>
                        <div class="logged-in">
                                <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3256] = {
    'name':'Online Access',
    'id':'3256',
    'prices':['12000','1000','21600','28800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3256" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Online Access</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $120.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3256" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.nashvillepost.com/users/admin/service/purchase/?serviceid=3256&referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-3256">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-3256" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year Access</td>
                                    <td class="service-rate-cell-price">
                                        $120.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Day Access</td>
                                    <td class="service-rate-cell-price">
                                        $10.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">2 Year Access</td>
                                    <td class="service-rate-cell-price">
                                        $216.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 730 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Year Access</td>
                                    <td class="service-rate-cell-price">
                                        $288.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1095 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer logged-in">
                    <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
            
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://www.nashvillepost.com/content/tncms/live/" data-endpoint="https://www.nashvillepost.com/tncms/subscription/services/?promoCode=">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3256] = {
    'name':'Online Access',
    'id':'3256',
    'prices':['12000','1000','21600','28800'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3257] = {
    'name':'Free Subscription Service',
    'id':'3257',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4530] = {
    'name':'Domain Service',
    'id':'4530',
    'prices':[''],
    'brand':'domain',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[4251] = {
    'name':'Legacy Subscriber Access',
    'id':'4251',
    'prices':[''],
    'brand':'delimited',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3256);
                
                bloxServiceIDs.push(3257);
                
                bloxServiceIDs.push(4530);
                
                bloxServiceIDs.push(4251);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.nashvillepost.com/users/admin/contribute/article/?assetid=66b5cb28-d171-11ec-aeec-e761cb957c87&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.nashvillepost.com/users/admin/contribute/article/?from_section=/business/health_care"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.nashvillepost.com/tncms/admin/editorial-asset/?edit=66b5cb28-d171-11ec-aeec-e761cb957c87"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-797545" class="tncms-block hidden-md hidden-lg"><div id="user-controls-797545" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.nashvillepost.com/users/signup/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class=" user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.nashvillepost.com/users/login/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nashvillepost.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-797545').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nashvillepost.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nashvillepost.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nashvillepost.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-797545').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.nashvillepost.com/users/logout/" id="user-logout-form-797545"><input type="hidden" name="referer_url" value="https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-829901" class="tncms-block"><div id="site-logo-829901" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/24cdecec-0a3e-11ea-a39f-bb9f0c3a2fb1.png?resize=200%2C51" 
            srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/24cdecec-0a3e-11ea-a39f-bb9f0c3a2fb1.png?resize=150%2C38 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/24cdecec-0a3e-11ea-a39f-bb9f0c3a2fb1.png?resize=200%2C51 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/24cdecec-0a3e-11ea-a39f-bb9f0c3a2fb1.png?resize=225%2C57 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/24cdecec-0a3e-11ea-a39f-bb9f0c3a2fb1.png?resize=300%2C76 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/24cdecec-0a3e-11ea-a39f-bb9f0c3a2fb1.png 400w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="350"
            height="89"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-822590" class="tncms-block"><ul class="hidden-print nav navbar-nav navbar-right custom-mobile-nav"><li>
<a class="nav-link" href="/site/about" style="color:#FFF;"><i class="fas tnt-info-circle"> </i></a>
</li>
<li>
<a class="nav-link" href="/site/contact" style="color:#FFF;"><i class="fas tnt-envelope"> </i></a>
</li>
<li>
<a class="nav-link" href="/site/forms/subscription_services" style="color:#FFF;"><i class="fas tnt-dollar-sign"> </i></a>
</li>
</ul></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.facebook.com/NashvillePost/"  target="_blank" rel="noopener" class="nav-link tnt-section-i-class-fab-tnt-facebook-f-i "><i class="fab tnt-facebook-f"></i></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://twitter.com/NashvillePost/"  target="_blank" rel="noopener" class="nav-link tnt-section-i-class-fab-tnt-twitter-i "><i class="fab tnt-twitter"></i></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.linkedin.com/company/nashvillepost.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-i-class-fab-tnt-linkedin-in-i "><i class="fab tnt-linkedin-in"></i></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.instagram.com/nashvillepostofficial/?hl=en"  target="_blank" rel="noopener" class="nav-link tnt-section-i-class-fab-tnt-instagram-i "><i class="fab tnt-instagram"></i></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/latest/"  class="nav-link tnt-section-latest ">Latest</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/business"  class="nav-link tnt-section-business ">Business</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/development/"  class="nav-link tnt-section-development">Development</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/health_care/"  class="nav-link tnt-section-health-care">Health care</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/finance/"  class="nav-link tnt-section-finance">Finance</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/legal/"  class="nav-link tnt-section-legal">Legal</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/music/"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/retail/"  class="nav-link tnt-section-retail">Retail</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/technology/"  class="nav-link tnt-section-technology">Technology</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/entrepreneurs/"  class="nav-link tnt-section-entrepreneurs">Entrepreneurs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/m_and_a/"  class="nav-link tnt-section-ma">M&A</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/manufacturing/"  class="nav-link tnt-section-manufacturing">Manufacturing</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/politics/"  class="nav-link tnt-section-politics ">Politics</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/metro"  class="nav-link tnt-section-metro">Metro</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/elections/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/federal/"  class="nav-link tnt-section-federal">Federal</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/politics/courts/"  class="nav-link tnt-section-courts">Courts</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/titans"  class="nav-link tnt-section-titans">Titans</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/preds/"  class="nav-link tnt-section-predators">Predators</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/nsc/"  class="nav-link tnt-section-nashville-sc">Nashville SC</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/sounds/"  class="nav-link tnt-section-sounds">Sounds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/vandy/"  class="nav-link tnt-section-vanderbilt">Vanderbilt</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/ut/"  class="nav-link tnt-section-ut">UT</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/preps/"  class="nav-link tnt-section-preps">Preps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/colleges"  class="nav-link tnt-section-area-colleges">Area Colleges</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/magazine/leaders_2022/"  class="nav-link tnt-section-magazine ">Magazine</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/magazine/eedition/"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/magazine/archive/"  class="nav-link tnt-section-past-issues">Past Issues</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/events/"  class="nav-link tnt-section-events ">Events</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/events/galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://calendar.nashvillepost.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-797541" class="tncms-block hidden-md hidden-lg"><ul id="site-search-797541-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-797541" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-797541" class="site-search-form input-group default normal ">
        <label for="site-search-797541-term" class="sr-only">Site search</label>
        <input id="site-search-797541-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-797541-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-797541" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div><div id="tncms-block-822589" class="tncms-block padding-bottom follow-links"><div class="follow-links-822589 default">
    
    <section id="block-822589" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/NashvillePost/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/NashvillePost/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/nashvillepost.com/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/nashvillepostofficial/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nashvillepost.com",
  "sameAs" : ["http://www.facebook.com/NashvillePost/","http://twitter.com/NashvillePost/","https://www.linkedin.com/company/nashvillepost.com/","https://www.instagram.com/nashvillepostofficial/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-818896" class="tncms-block logo"><div id="site-logo-818896" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=200%2C26" 
            srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=150%2C20 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=200%2C26 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=225%2C29 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=300%2C39 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=400%2C52 400w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=540%2C71 540w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=640%2C84 640w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=750%2C98 750w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png?resize=990%2C130 990w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/6cfe8774-6222-11ea-a45f-fbb2887d0404.png 1035w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1000"
            height="131"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1057445" class="tncms-block double-pad-bottom"><div id="user-controls-1057445" class="user-controls show-onload clearfix pull-right"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nashvillepost.com/users/signup/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class=" user-control-link" rel="nofollow">Register</a></li><li>
                    <a href="https://www.nashvillepost.com/users/login/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nashvillepost.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1057445').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nashvillepost.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nashvillepost.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nashvillepost.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1057445').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.nashvillepost.com/users/logout/" id="user-logout-form-1057445"><input type="hidden" name="referer_url" value="https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-797537" class="tncms-block"><div id="site-logo-797537" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=200%2C26" 
            srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=150%2C20 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=200%2C26 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=225%2C30 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=300%2C39 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=400%2C52 400w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=540%2C71 540w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=640%2C84 640w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=750%2C98 750w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=990%2C130 990w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=1035%2C136 1035w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=1200%2C157 1200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=1333%2C175 1333w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=1476%2C194 1476w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/fdebb0a2-e934-11e9-aafc-f33876467b1f.jpg?resize=2008%2C263 2008w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="2532"
            height="332"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-819981" class="tncms-block"><ul class="hidden-print nav navbar-nav navbar-right"><li>
<a class="nav-link" href="/site/about" style="color:#282829;"><i class="fas tnt-info-circle"> </i></a>
</li>
<li>
<a class="nav-link" href="/site/contact" style="color:#282829;"><i class="fas tnt-envelope"> </i></a>
</li>
<li>
<a class="nav-link" href="/site/partner" style="color:#282829;"><i class="fas tnt-dollar-sign"> </i></a>
</li>
</ul></div><div id="tncms-block-818935" class="tncms-block"><ul id="site-search-818935-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-818935" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-818935" class="site-search-form input-group pull-right normal ">
        <label for="site-search-818935-term" class="sr-only">Site search</label>
        <input id="site-search-818935-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-818935-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-818935" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-i-class-fab-tnt-facebook-f-i"  href="https://www.facebook.com/NashvillePost/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label "><i class="fab tnt-facebook-f"></i></span>
                </a></li><li>
                <a class="nav-link    tnt-section-i-class-fab-tnt-twitter-i"  href="https://twitter.com/NashvillePost/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label "><i class="fab tnt-twitter"></i></span>
                </a></li><li>
                <a class="nav-link    tnt-section-i-class-fab-tnt-linkedin-in-i"  href="https://www.linkedin.com/company/nashvillepost.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label "><i class="fab tnt-linkedin-in"></i></span>
                </a></li><li>
                <a class="nav-link    tnt-section-i-class-fab-tnt-instagram-i"  href="https://www.instagram.com/nashvillepostofficial/?hl=en"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label "><i class="fab tnt-instagram"></i></span>
                </a></li><li>
                <a class="nav-link    tnt-section-latest"  href="/latest/"  tabindex="0" >
                    <span class="nav-label ">Latest</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-development"  href="/business/development/"  tabindex="0" >
                    <span class="nav-label ">Development</span>
                </a></li><li>
                <a class="nav-link    tnt-section-health-care"  href="/business/health_care/"  tabindex="0" >
                    <span class="nav-label ">Health care</span>
                </a></li><li>
                <a class="nav-link    tnt-section-finance"  href="/business/finance/"  tabindex="0" >
                    <span class="nav-label ">Finance</span>
                </a></li><li>
                <a class="nav-link    tnt-section-legal"  href="/business/legal/"  tabindex="0" >
                    <span class="nav-label ">Legal</span>
                </a></li><li>
                <a class="nav-link    tnt-section-people"  href="/business/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li><li>
                <a class="nav-link    tnt-section-music"  href="/business/music/"  tabindex="0" >
                    <span class="nav-label ">Music</span>
                </a></li><li>
                <a class="nav-link    tnt-section-retail"  href="/business/retail/"  tabindex="0" >
                    <span class="nav-label ">Retail</span>
                </a></li><li>
                <a class="nav-link    tnt-section-technology"  href="/business/technology/"  tabindex="0" >
                    <span class="nav-label ">Technology</span>
                </a></li><li>
                <a class="nav-link    tnt-section-entrepreneurs"  href="/business/entrepreneurs/"  tabindex="0" >
                    <span class="nav-label ">Entrepreneurs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-ma"  href="/business/m_and_a/"  tabindex="0" >
                    <span class="nav-label ">M&A</span>
                </a></li><li>
                <a class="nav-link    tnt-section-manufacturing"  href="/business/manufacturing/"  tabindex="0" >
                    <span class="nav-label ">Manufacturing</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-politics"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/politics/"  tabindex="0" >
                    <span class="nav-label ">Politics</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-state"  href="/politics/state/"  tabindex="0" >
                    <span class="nav-label ">State</span>
                </a></li><li>
                <a class="nav-link    tnt-section-metro"  href="/politics/metro"  tabindex="0" >
                    <span class="nav-label ">Metro</span>
                </a></li><li>
                <a class="nav-link    tnt-section-elections"  href="/politics/elections/"  tabindex="0" >
                    <span class="nav-label ">Elections</span>
                </a></li><li>
                <a class="nav-link    tnt-section-people"  href="/politics/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li><li>
                <a class="nav-link    tnt-section-federal"  href="/politics/federal/"  tabindex="0" >
                    <span class="nav-label ">Federal</span>
                </a></li><li>
                <a class="nav-link    tnt-section-courts"  href="/politics/courts/"  tabindex="0" >
                    <span class="nav-label ">Courts</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-titans"  href="/sports/titans"  tabindex="0" >
                    <span class="nav-label ">Titans</span>
                </a></li><li>
                <a class="nav-link    tnt-section-predators"  href="/sports/preds/"  tabindex="0" >
                    <span class="nav-label ">Predators</span>
                </a></li><li>
                <a class="nav-link    tnt-section-nashville-sc"  href="/sports/nsc/"  tabindex="0" >
                    <span class="nav-label ">Nashville SC</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sounds"  href="/sports/sounds/"  tabindex="0" >
                    <span class="nav-label ">Sounds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-vanderbilt"  href="/sports/vandy/"  tabindex="0" >
                    <span class="nav-label ">Vanderbilt</span>
                </a></li><li>
                <a class="nav-link    tnt-section-ut"  href="/sports/ut/"  tabindex="0" >
                    <span class="nav-label ">UT</span>
                </a></li><li>
                <a class="nav-link    tnt-section-people"  href="/sports/people/"  tabindex="0" >
                    <span class="nav-label ">People</span>
                </a></li><li>
                <a class="nav-link    tnt-section-preps"  href="/sports/preps/"  tabindex="0" >
                    <span class="nav-label ">Preps</span>
                </a></li><li>
                <a class="nav-link    tnt-section-area-colleges"  href="/sports/colleges"  tabindex="0" >
                    <span class="nav-label ">Area Colleges</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-magazine"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/magazine/leaders_2022/"  tabindex="0" >
                    <span class="nav-label ">Magazine</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-e-edition"  href="/magazine/eedition/"  tabindex="0" >
                    <span class="nav-label ">E-edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-past-issues"  href="/magazine/archive/"  tabindex="0" >
                    <span class="nav-label ">Past Issues</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-photo-galleries"  href="/events/galleries/"  tabindex="0" >
                    <span class="nav-label ">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-calendar"  href="https://calendar.nashvillepost.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Calendar</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #fff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/66b5cb28-d171-11ec-aeec-e761cb957c87" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&body=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-902548" class="tncms-block"><broadstreet-zone zone-id="84081"></broadstreet-zone></div><div id="tncms-block-822540" class="tncms-block hide title-on-article"><section id="block-822540" class="block emphasis-h3   " ><div class="heading card">
    
    
    <div class="clearfix">
    
    <div class="block-title title-822540 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/business/health_care">
                
                Health Care
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
</div></section></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" class="carousel-inner"><div  class="item photo-de5b8cd4-d172-11ec-8e39-cf07b00271ae">
                            <div class="item-container">
                                <div data-track-object='{"title":"How three apps are helping address nurse burnout locally","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=900%2C500"
                    
                    alt="clarus"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1522"
                    height="846"
                    data-src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=900%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" data-target=".caption-inner-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>An example of Clarus after-hours call management. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Courtesy of Clarus </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fclarus%2Fimage_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/clarus/image_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de5b8cd4-d172-11ec-8e39-cf07b00271ae"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=clarus&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fclarus%2Fimage_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/clarus/image_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de5b8cd4-d172-11ec-8e39-cf07b00271ae"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/clarus/image_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/clarus/image_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de5b8cd4-d172-11ec-8e39-cf07b00271ae"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/de5b8cd4-d172-11ec-8e39-cf07b00271ae" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de5b8cd4-d172-11ec-8e39-cf07b00271ae"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20clarus&body=https%3A%2F%2Fwww.nashvillepost.com%2Fclarus%2Fimage_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de5b8cd4-d172-11ec-8e39-cf07b00271ae"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/clarus/image_de5b8cd4-d172-11ec-8e39-cf07b00271ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de5b8cd4-d172-11ec-8e39-cf07b00271ae"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de5b8cd4-d172-11ec-8e39-cf07b00271ae-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de5b8cd4-d172-11ec-8e39-cf07b00271ae" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de5b8cd4-d172-11ec-8e39-cf07b00271ae" class="save-list-de5b8cd4-d172-11ec-8e39-cf07b00271ae-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de5b8cd4-d172-11ec-8e39-cf07b00271ae" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-9ab1609e-d172-11ec-82df-736904b03192">
                            <div class="item-container">
                                <div data-track-object='{"title":"How three apps are helping address nurse burnout locally","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=457%2C500"
                    
                    alt="Quinn Nunes"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="564"
                    height="617"
                    data-src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=457%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" data-target=".caption-inner-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p><span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072"><span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072">Quinn Nunes, <span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072"><span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072">director of marketing and sales strategy for Clarus. </span></span></span></span></p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fquinn-nunes%2Fimage_9ab1609e-d172-11ec-82df-736904b03192.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/quinn-nunes/image_9ab1609e-d172-11ec-82df-736904b03192.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ab1609e-d172-11ec-82df-736904b03192"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Quinn%20Nunes&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fquinn-nunes%2Fimage_9ab1609e-d172-11ec-82df-736904b03192.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/quinn-nunes/image_9ab1609e-d172-11ec-82df-736904b03192.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ab1609e-d172-11ec-82df-736904b03192"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/quinn-nunes/image_9ab1609e-d172-11ec-82df-736904b03192.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/quinn-nunes/image_9ab1609e-d172-11ec-82df-736904b03192.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ab1609e-d172-11ec-82df-736904b03192"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/9ab1609e-d172-11ec-82df-736904b03192" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9ab1609e-d172-11ec-82df-736904b03192"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20Quinn%20Nunes&body=https%3A%2F%2Fwww.nashvillepost.com%2Fquinn-nunes%2Fimage_9ab1609e-d172-11ec-82df-736904b03192.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9ab1609e-d172-11ec-82df-736904b03192"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/quinn-nunes/image_9ab1609e-d172-11ec-82df-736904b03192.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9ab1609e-d172-11ec-82df-736904b03192"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9ab1609e-d172-11ec-82df-736904b03192-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9ab1609e-d172-11ec-82df-736904b03192" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9ab1609e-d172-11ec-82df-736904b03192" class="save-list-9ab1609e-d172-11ec-82df-736904b03192-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9ab1609e-d172-11ec-82df-736904b03192" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-c47c844e-d172-11ec-b9d4-9f92ba2960cc">
                            <div class="item-container">
                                <div data-track-object='{"title":"How three apps are helping address nurse burnout locally","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="NurseGrid"
                    class="img-responsive owl-lazy default"
                    width="948"
                    height="1061"
                    data-src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=447%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" data-target=".caption-inner-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Courtesy of NurseGrid. </span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fnursegrid%2Fimage_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/nursegrid/image_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c47c844e-d172-11ec-b9d4-9f92ba2960cc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=NurseGrid&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fnursegrid%2Fimage_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/nursegrid/image_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c47c844e-d172-11ec-b9d4-9f92ba2960cc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/nursegrid/image_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/nursegrid/image_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c47c844e-d172-11ec-b9d4-9f92ba2960cc"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/c47c844e-d172-11ec-b9d4-9f92ba2960cc" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c47c844e-d172-11ec-b9d4-9f92ba2960cc"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20NurseGrid&body=https%3A%2F%2Fwww.nashvillepost.com%2Fnursegrid%2Fimage_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c47c844e-d172-11ec-b9d4-9f92ba2960cc"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/nursegrid/image_c47c844e-d172-11ec-b9d4-9f92ba2960cc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c47c844e-d172-11ec-b9d4-9f92ba2960cc"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c47c844e-d172-11ec-b9d4-9f92ba2960cc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c47c844e-d172-11ec-b9d4-9f92ba2960cc" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c47c844e-d172-11ec-b9d4-9f92ba2960cc" class="save-list-c47c844e-d172-11ec-b9d4-9f92ba2960cc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c47c844e-d172-11ec-b9d4-9f92ba2960cc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-66b5cb28-d171-11ec-aeec-e761cb957c87" class="asset article-default"  data-url="https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p><span id='docs-internal-guid-7fa28a47-7fff-d163-dea1-0d48dbcb2872'><span>Clarus, NurseGrid and LeanTaaS look to increase job satisfaction</span></span></p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?crop=1522%2C799%2C0%2C23&resize=1200%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="nashvillepost.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            How three apps are helping address nurse burnout locally
        </span>
    </h1>
    <h2 itemprop="alternativeHeadline" class="subhead">
            <span>Clarus, NurseGrid and LeanTaaS look to increase job satisfaction</span>
        </h2><div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-e3cba936-901f-11ec-8e13-3fe9e3664f81-asset-66b5cb28-d171-11ec-aeec-e761cb957c87" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nashvillepost.com/users/profile/hherner">Hannah Herner</a></span>
                
                    <div id="author-popup-e3cba936-901f-11ec-8e13-3fe9e3664f81-asset-66b5cb28-d171-11ec-aeec-e761cb957c87-content" class="hide">
                        <article class="clearfix card author popup-content card-author-e3cba936-901f-11ec-8e13-3fe9e3664f81">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nashvillepost.com/users/profile/hherner" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="hherner" src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/avatars/e/3c/ba9/e3cba936-901f-11ec-8e13-3fe9e3664f81.d7369c5929152af89ba8bd31ce4f4cdd.png?_dc=1649776426" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nashvillepost.com/users/profile/hherner" rel="author" class="tnt-user-profile-link tnt-user-name">Hannah Herner</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/hannah_herner" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:hherner@fwpublishing.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-e3cba936-901f-11ec-8e13-3fe9e3664f81-asset-66b5cb28-d171-11ec-aeec-e761cb957c87').popover({
                            content: $('#author-popup-e3cba936-901f-11ec-8e13-3fe9e3664f81-asset-66b5cb28-d171-11ec-aeec-e761cb957c87-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-05-12T06:30:00-05:00" class="tnt-date asset-date text-muted">
            May 12, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-05-12T06:30:00-05:00" class="tnt-date asset-date text-muted">May 12, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-12T07:49:11-05:00" class="tnt-date tnt-update-recent asset-date text-muted">4 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-05-12T06:30:00-05:00">
    <meta itemprop="datePublished" content="2022-05-12T06:30:00-05:00">
    <meta itemprop="dateModified" content="2022-05-12T02:49:11-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/66b5cb28-d171-11ec-aeec-e761cb957c87" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&body=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/66b5cb28-d171-11ec-aeec-e761cb957c87" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&body=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-66b5cb28-d171-11ec-aeec-e761cb957c87-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87" class="save-list-66b5cb28-d171-11ec-aeec-e761cb957c87-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="66b5cb28-d171-11ec-aeec-e761cb957c87" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/66b5cb28-d171-11ec-aeec-e761cb957c87" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&body=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-66b5cb28-d171-11ec-aeec-e761cb957c87-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87" class="save-list-66b5cb28-d171-11ec-aeec-e761cb957c87-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="66b5cb28-d171-11ec-aeec-e761cb957c87" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-de5b8cd4-d172-11ec-8e39-cf07b00271ae" 
                    data-instance="#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" 
                    data-target="#photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-de5b8cd4-d172-11ec-8e39-cf07b00271ae" 
                    data-instance="#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" 
                    data-target="#photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1522">
            <meta itemprop="height" content="846">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1200%2C667">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1200%2C667">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="clarus"
                            class="img-responsive lazyload full default"
                            width="1522"
                            height="846"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=150%2C83 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=200%2C111 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=225%2C125 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=300%2C167 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=400%2C222 400w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=540%2C300 540w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=640%2C356 640w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=750%2C417 750w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=990%2C550 990w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1035%2C575 1035w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1200%2C667 1200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1333%2C741 1333w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1476%2C820 1476w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/d/e5/de5b8cd4-d172-11ec-8e39-cf07b00271ae/627c2db842ac8.image.png?resize=1522%2C846 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>An example of Clarus after-hours call management. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span itemprop="author" class="tnt-byline">Courtesy of Clarus </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div class="subscriber-preview"><p dir="ltr">In the face of an employee shortage, area health organizations are looking to apps and software to help manage more effectively the schedules of the workers they still have while boosting employee satisfaction. </p></div><div class="subscriber-preview"><p dir="ltr">Out of a sample size of 10,000 nurses, 91 percent are worried about the current shortage of nurses and 90 percent are concerned about burnout, according to <a href="https://nursegrid.com/surveys/nurse-well-being-in-the-face-of-an-ongoing-pandemic/" target="_blank"><strong>data from NurseGrid</strong></a>, a product of Nashville-based HealthStream, known for workforce training and education. </p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p dir="ltr">Here are three software products tacking the issue from different angles on a local level.</p></div><div class="subscriber-only"><p><strong>NurseGrid</strong></p></div><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-default"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-c47c844e-d172-11ec-b9d4-9f92ba2960cc" 
                    data-instance="#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" 
                    data-target="#photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-c47c844e-d172-11ec-b9d4-9f92ba2960cc" 
                    data-instance="#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" 
                    data-target="#photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="948">
            <meta itemprop="height" content="1061">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="NurseGrid"
                            class="img-responsive lazyload full default"
                            width="948"
                            height="1061"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=150%2C168 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=200%2C224 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=225%2C252 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=300%2C336 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=400%2C448 400w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=540%2C604 540w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=640%2C716 640w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=750%2C839 750w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/c/47/c47c844e-d172-11ec-b9d4-9f92ba2960cc/627c2d16a1eec.image.png?resize=948%2C1061 990w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                        
                            
                                <span class="credit">
                                    <span itemprop="author" class="tnt-byline">Courtesy of NurseGrid. </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div class="subscriber-only"><p>HealthStream <a href="https://www.nashvillepost.com/healthstream-pays-25m-for-nurse-scheduling-app/article_9ac9fc05-247c-593d-b0c6-fc7a36398f1e.html" target="_blank"><strong>bought the company</strong></a> for $25 million in 2020, a deal that went through just before the global pandemic, said Scott McQuigg, senior vice president and general manager of scheduling and capacity management for HealthStream. He said NurseGrid added more than 100,000 users in the past year and, according to the organization, nearly 20 percent of all nurses are on the app.</p></div><div class="subscriber-only"><p dir="ltr">NurseGrid is a scheduling app that allows users to see who is on their shift, trade shifts and store digital copies of credentials. The free version allows employees to input their own schedule, and a paid version allows employers to release the schedule on the app.</p></div><div class="subscriber-only"><p dir="ltr">McQuigg said the growth is part of a shift in the profession, with younger millennials and older members of Gen Z entering the health care workforce.</p></div><div class="subscriber-only"><p dir="ltr">“Millennials are now fully a part of the nursing profession, but also we're just seeing the first cohort of Gen Z coming into the profession,” McQuigg said. “Think about the common thread amongst digital natives. I think what [younger generations are] saying is that ‘I'm so used to having tools to manage my own life; I also expect to have tools to manage my work life.’”</p></div><div class="subscriber-only"><p dir="ltr">Preserving the workforce is also a concern for HealthStream as a whole, as addressed in its <strong><a href="https://www.nashvillepost.com/business/health_care/healthstream-looks-to-preserve-health-care-workforce/article_ea024fd2-c588-11ec-b17d-eba73bee8bbb.html" target="_blank">first quarter report</a></strong>. </p></div><div class="subscriber-only"><p dir="ltr">“We're continuing to try to innovate around how can we make it so it's so much easier for a nurse to engage in their schedule and have a little bit of control or management of their own destiny,” McQuigg said.  </p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p dir="ltr"><strong>Clarus </strong></p></div><div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-default"><figure class="photo layout-vertical hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-9ab1609e-d172-11ec-82df-736904b03192" 
                    data-instance="#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" 
                    data-target="#photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-9ab1609e-d172-11ec-82df-736904b03192" 
                    data-instance="#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal" 
                    data-target="#photo-carousel-66b5cb28-d171-11ec-aeec-e761cb957c87">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="564">
            <meta itemprop="height" content="617">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Quinn Nunes"
                            class="img-responsive lazyload full default"
                            width="564"
                            height="617"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=150%2C164 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=200%2C219 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=225%2C246 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=300%2C328 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=400%2C438 400w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=540%2C591 540w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/assets/v3/editorial/9/ab/9ab1609e-d172-11ec-82df-736904b03192/627c2ced3720a.image.png?resize=564%2C617 640w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p><span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072"><span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072">Quinn Nunes, <span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072"><span id="docs-internal-guid-ab1e8c7d-7fff-02c1-3d64-9c0d5ebde072">director of marketing and sales strategy for Clarus. </span></span></span></span></p>
                                </span>
                            
                        
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div class="subscriber-only"><p dir="ltr">Nashville-based call triage platform Clarus also seeks to take a burden off of health care workers. The program transcribes and categorizes calls to physician’s offices according to urgency and has an after-hours function that providers can access on their smartphones. Providers can also assign a call to a coworker through the platform and transfer data on calls and responses to a patient’s medical record. The platform saved nurses three hours per day, a case study at Williamson Medical Group found.</p></div><div class="subscriber-only"><p dir="ltr">Founded in 2013, the company grew during COVID, said Quinn Nunes, director of marketing and sales strategy.</p></div><div class="subscriber-only"><p dir="ltr">“One of the things that COVID did do for medical practices was they were busier than ever with the least amount of help compared to the past,” Nunes said. “They couldn't scale that by hiring more people to help them. So by being able to employ a technology that helps the same amount of staff balance more work, in theory, they were really able to prevent a lot of that burnout or at least temper it down to the point where we know they were being able to actually manage things.”</p></div><div class="subscriber-only"><p dir="ltr">Nashville-based Graham Health Care Capital invested in Clarus and is looking to invest in more companies that make the health care workforce more efficient, said Justin DeWitte, managing partner. With a background in physician services, he’s seen doctors struggle with balancing after-hours calls. </p></div><div class="subscriber-only"><p>“The labor market is really challenged right now,” DeWitte said. “The platform is a great way to arbitrage labor in a market where it's very challenging to recruit people to answer the phones, especially nights and weekends.” </p></div><div class="subscriber-only"><p dir="ltr"><strong>LeanTaaS </strong></p></div><div class="subscriber-only"><p dir="ltr">At Vanderbilt-Ingram Cancer Center’s infusion center, technology introduced cut patient wait times down by 30 percent, while also making schedules more predictable for health care professionals. </p></div><div class="subscriber-only"><p dir="ltr">LeanTaaS, which the center adopted in 2019, takes all of the scheduling data and plugs it into an algorithm to produce the most efficient schedule. In an infusion center, appointments can be anywhere from 30 minutes to 10 hours long. The schedule was historically busiest from 10 a.m. to 2 p.m., said Cody Stansel, interim director of nursing for the center. The software makes it more level throughout the day. </p></div><div class="subscriber-only"><p dir="ltr">“One of the benefits is people actually getting to take their lunch break and getting out on time. Most of the time, that's a huge satisfaction issue for nurses,” Stansel said. “The nurses are happier because they feel like they have more time to spend with the patients and to do education. … I've noticed a big difference over the years since we implemented that from where we were before and where we are now in terms of nursing satisfaction.”</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&via=NashvillePost&url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nashvillepost.com/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nashvillepost.com/tncms/asset/editorial/66b5cb28-d171-11ec-aeec-e761cb957c87" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNashville%20Post%5D%20How%20three%20apps%20are%20helping%20address%20nurse%20burnout%20locally&body=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66b5cb28-d171-11ec-aeec-e761cb957c87"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-66b5cb28-d171-11ec-aeec-e761cb957c87-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="66b5cb28-d171-11ec-aeec-e761cb957c87" class="save-list-66b5cb28-d171-11ec-aeec-e761cb957c87-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="66b5cb28-d171-11ec-aeec-e761cb957c87" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22nursegrid%22#tncms-source=keyword" class="tag-nursegrid label label-default"  rel="nofollow">Nursegrid</a>
                </li> <li>
                    <a href="/search/?k=%22cody%20stansel%22#tncms-source=keyword" class="tag-cody-stansel label label-default"  rel="nofollow">Cody Stansel</a>
                </li> <li>
                    <a href="/search/?k=%22quinn%20nunes%22#tncms-source=keyword" class="tag-quinn-nunes label label-default"  rel="nofollow">Quinn Nunes</a>
                </li> <li>
                    <a href="/search/?k=%22vanderbilt-ingram%20cancer%20center%22#tncms-source=keyword" class="tag-vanderbilt-ingram-cancer-center label label-default"  rel="nofollow">Vanderbilt-ingram Cancer Center</a>
                </li> <li>
                    <a href="/search/?k=%22scott%20mcquigg%22#tncms-source=keyword" class="tag-scott-mcquigg label label-default"  rel="nofollow">Scott Mcquigg</a>
                </li> <li>
                    <a href="/search/?k=%22justin%20dewitte%22#tncms-source=keyword" class="tag-justin-dewitte label label-default"  rel="nofollow">Justin Dewitte</a>
                </li> <li>
                    <a href="/search/?k=%22clarus%22#tncms-source=keyword" class="tag-clarus label label-default"  rel="nofollow">Clarus</a>
                </li> <li>
                    <a href="/search/?k=%22subscribers%22#tncms-source=keyword" class="tag-subscribers label label-default"  rel="nofollow">Subscribers</a>
                </li> <li>
                    <a href="/search/?k=%22leantaas%22#tncms-source=keyword" class="tag-leantaas label label-default"  rel="nofollow">Leantaas</a>
                </li> <li>
                    <a href="/search/?k=%22graham%20health%20care%20capital%22#tncms-source=keyword" class="tag-graham-health-care-capital label label-default"  rel="nofollow">Graham Health Care Capital</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-e3cba936-901f-11ec-8e13-3fe9e3664f81">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nashvillepost.com/users/profile/hherner" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="hherner" src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/avatars/e/3c/ba9/e3cba936-901f-11ec-8e13-3fe9e3664f81.d7369c5929152af89ba8bd31ce4f4cdd.png?_dc=1649776426" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nashvillepost.com/users/profile/hherner" rel="author" class="tnt-user-profile-link tnt-user-name">Hannah Herner</a>
                                </h4>
                                    <p class="card-about">Hannah Herner joined the Nashville Post to cover health care in 2022. She previously worked for The Contributor street paper and freelanced for the Nashville Scene.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/hannah_herner" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:hherner@fwpublishing.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-e3cba936-901f-11ec-8e13-3fe9e3664f81" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=e3cba936-901f-11ec-8e13-3fe9e3664f81&amp;s=start_time&amp;sd=desc" data-subject="Hannah Herner" data-description="Whenever Hannah Herner posts new content, you'll get an email delivered to your inbox with a link." data-name="Hannah Herner notification" data-author-id="e3cba936-901f-11ec-8e13-3fe9e3664f81" data-user-url="https://www.nashvillepost.com/users/">
        <i class="fas tnt-star"></i> Follow Hannah Herner
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.nashvillepost.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.nashvillepost.com/users/login/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.nashvillepost.com/users/signup/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="66b5cb28-d171-11ec-aeec-e761cb957c87" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/business/health_care/how-three-apps-are-helping-address-nurse-burnout-locally/article_66b5cb28-d171-11ec-aeec-e761cb957c87.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="66b5cb28-d171-11ec-aeec-e761cb957c87" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.nashvillepost.com/users/login/?referer_url=https%3A%2F%2Fwww.nashvillepost.com%2Fbusiness%2Fhealth_care%2Fhow-three-apps-are-helping-address-nurse-burnout-locally%2Farticle_66b5cb28-d171-11ec-aeec-e761cb957c87.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-1037848" class="tncms-block"><section id="block-1037848" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1037848 ">
        <div class="block-title-inner">
            <h3>
                
                Sponsored by
                
            </h3>
        </div>
    </div></div><div class="block"><a href="https://www.bassberry.com/" rel="nofollow noopener" target="_blank" aria-label="Sponsored by">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=150%2C6 150w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=200%2C8 200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=225%2C8 225w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=300%2C11 300w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=400%2C15 400w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=540%2C20 540w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=640%2C24 640w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=750%2C28 750w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=990%2C37 990w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=1035%2C39 1035w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=1200%2C45 1200w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=1333%2C50 1333w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=1476%2C55 1476w, https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/content/tncms/custom/image/979b3c4a-722d-11eb-be0c-cbff45170af9.png?resize=2008%2C75 2008w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="3352"
                height="126"
                alt="Sponsored by"
                ></a></div></section></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-902549" class="tncms-block"><broadstreet-zone zone-id="84080"></broadstreet-zone></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-902569" class="tncms-block"><broadstreet-zone zone-id="84081"></broadstreet-zone></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-818928" class="tncms-block"><section id="block-818928" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-818928 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-latest"  href="/latest/"  tabindex="0" >
                    <span class="nav-label ">Latest</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/business"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-politics"  href="/politics/"  tabindex="0" >
                    <span class="nav-label ">Politics</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-magazine"  href="/magazine/"  tabindex="0" >
                    <span class="nav-label ">Magazine</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-818888" class="tncms-block"><section id="block-818888" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-818888 ">
        <div class="block-title-inner">
            <h4>
                
                Do business with us
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-meet-the-team"  href="/site/team/"  tabindex="0" >
                    <span class="nav-label ">Meet the team</span>
                </a></li><li>
                <a class="nav-link    tnt-section-reach-out-to-us"  href="/site/contact/"  tabindex="0" >
                    <span class="nav-label ">Reach out to us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-manage-your-account"  href="/users/admin"  tabindex="0" >
                    <span class="nav-label ">Manage your account</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-faqs"  href="/site/faqs/"  tabindex="0" >
                    <span class="nav-label ">FAQs</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-818930" class="tncms-block"><section id="block-818930" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-818930 ">
        <div class="block-title-inner">
            <h4>
                
                Contact us
                
            </h4>
        </div>
    </div></div><address>
    <strong>nashvillepost.com</strong><br>
    210 12th Ave. S., Suite 100<br>
    Nashville, TN 37203
    <br>
    
        <strong>Phone:</strong> 615-844-9307<br>
        <strong>Email:</strong> <a href="mailto:info@nashvillepost.com">info@nashvillepost.com</a><br>
    
</address></section></div><div id="tncms-block-818938" class="tncms-block padding-bottom follow-links"><div class="follow-links-818938 default">
    
    <section id="block-818938" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/NashvillePost/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/NashvillePost/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/nashvillepost.com/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/nashvillepostofficial/?hl=en" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nashvillepost.com",
  "sameAs" : ["http://www.facebook.com/NashvillePost/","http://twitter.com/NashvillePost/","https://www.linkedin.com/company/nashvillepost.com/","https://www.instagram.com/nashvillepostofficial/?hl=en"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-818892" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-818892"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Nashville Post</a>, 210 12th Ave. S., Suite 100 Nashville, TN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("66b5cb28-d171-11ec-aeec-e761cb957c87")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["business/health_care"],
            'tncms.asset.flags': ["featured"],
            'tncms.asset.keywords': ["nursegrid", "cody stansel", "quinn nunes", "vanderbilt-ingram cancer center", "scott mcquigg", "justin dewitte", "clarus", "subscribers", "leantaas", "graham health care capital"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-797541'),
            query_input = d.getElementById('site-search-797541-term'),
            search_dropdown = d.getElementById('site-search-797541-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-797541 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-818935'),
            query_input = d.getElementById('site-search-818935-term'),
            search_dropdown = d.getElementById('site-search-818935-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-818935 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal();
                        });
                    }  else {
                        carouselInit_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal() {
                var gallery_ad_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal = false;
                var gallery_changed_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .owl-stage-outer").height( $('#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal = $('#gallery-items-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal').data('owlCarousel');
                $('#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal.prev();
                });
                $('#carousel-66b5cb28-d171-11ec-aeec-e761cb957c87-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_66b5cb28_d171_11ec_aeec_e761cb957c87_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/nashvillepost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>